Необходимо адаптировать модуль!

Цена договорная
  • Не выполнено
  • 55 просмотров
  • Создано
  • Дизайн
  • Задание № 289588
Адрес
Виртуальное задание
Начать
, 00:01
Бюджет
Не знаю, предлагайте ваши цены
Нужно
Адаптировать модуль webpay версии opencart 1.5.x к версии opencart 2.0.0 Жду предложений!
Заказчик этого задания
Владимир

Москва

Нет отзывов
Не нашли ответа на свой вопрос?
Звоните нам: +7 (495) 668 65 33 в Москве и +7 (812) 402 02 33 в Санкт-Петербурге.
Служба поддержки YouDo работает с 9:00 до 23:00 в будни и с 9:00 до 21:00 в выходные дни. Будем рады помочь.
Случайные отзывы